Require POSIX.1-2001 instead of SUSv2.
authorMarkus Armbruster <armbru@pond.sub.org>
Sun, 2 Sep 2007 17:58:25 +0000 (17:58 +0000)
committerMarkus Armbruster <armbru@pond.sub.org>
Sun, 2 Sep 2007 17:58:25 +0000 (17:58 +0000)
commit0b64ca4beaea54b57e26ebc2465eb1f6190ff451
treecc87ce5a9d593aa0143da578e66ffe2655cbb340
parent2ece63c54aa460b855bf361c35bd894a458d9d0a
Require POSIX.1-2001 instead of SUSv2.
README