Fix generation numbers for autonav
[empserver] / install-sh
2005-12-20 Markus ArmbrusterReplace the build process. The new one requires GNU...